---
title: "ADSL-модем Realtek RTL8367s, маршрутизатор с поддержкой стандарта Wireless N и скоростью 300 Мбит/с, поддерживающий ADSL2/2+, производства компании Visonicom Technology"
description: "ADSL-модем Realtek RTL8367s, маршрутизатор с поддержкой стандарта Wireless N и скоростью 300 Мбит/с, ADSL2/2+ — китайский производитель, завод-поставщик по схеме OEM"
url: "http://ftp.broadlink.biz/ru/широкополосный-доступ/xdsl/adsl-modem-300mbps-wireless-adsl2-2-router-realtek-rtl8367s-vwd305r"
date: "2026-11-06T12:01:05+00:00"
language: "ru-RU"
---

##  ADSL-модем 300 Мбит/с, беспроводной маршрутизатор стандарта N, поддерживающий ADSL2/2+, с чипсетом Realtek RTL8367s, модель VWD305R

 Share:

Беспроводной модем-роутер Visonicom VWD305R, поддерживающий стандарт ADSL2/2+, представляет собой комплексное решение, включающее высокоскоростной DSL-модем со скоростью 24 Мбит/с, беспроводной роутер с 4 портами 10/100 Мбит/с и поддержкой NAT, а также точку доступа стандарта Wireless-N со скоростью 300 Мбит/с.
Этот ADSL 2/2+ Wi-Fi-маршрутизатор соответствует стандарту 802.11n и оснащён антенной технологией 2T2R MIMO.

VWD305R — идеальное решение для офисных и домашних пользователей, позволяющее совместно использовать высокоскоростное широкополосное подключение к Интернету по стандарту ADSL 2/2+ и магистральную сеть Fast Ethernet со скоростью 4 × 10/100 Мбит/с. Устройство поддерживает скорость передачи данных до 24 Мбит/с на прием и 3,5 Мбит/с на отправку благодаря поддержке стандарта ADSL 2+. VWD305R поддерживает протоколы PPPoA (RFC 2364 — PPP через 5-й адаптационный уровень ATM), инкапсуляцию RFC 2684 через ATM (в режиме моста или маршрутизации), PPP через Ethernet (RFC 2516) и IPoA (RFC 1483) для установления соединения с интернет-провайдером.

Модем-роутер VWD305R с поддержкой Wi-Fi и ADSL 2+ разработан, чтобы предоставить вам комплексное решение для получения и совместного использования высокоскоростного доступа в Интернет через кабельную или беспроводную сеть.

Благодаря новейшей технологии ADSL модем-роутер VWD305R обеспечивает значительно более высокую скорость, чем при подключении по телефонной линии. Теперь вы можете пользоваться более широким спектром широкополосных услуг, таких как потоковое HD-видео, благодаря подключению ADSL 2+ и беспроводной сети со скоростью 300 Мбит/с, из любой точки вашего дома или даже со двора. VWD305R гарантирует безопасность передачи данных из домашней сети в корпоративную или между удаленными филиалами.

Благодаря встроенной поддержке беспроводных сетей стандарта IEEE 802.11b/g/n VWD305R позволяет подключать к нему любой компьютер и сетевое устройство с поддержкой беспроводной связи без дополнительной прокладки кабелей. При наличии в вашем ПК беспроводного адаптера, совместимого со стандартом 802.11n, любой файл можно передавать с максимальной скоростью до 300 Мбит/с. Радиус действия сети также увеличился вдвое по сравнению с предыдущими моделями, что обеспечивает высокоскоростное беспроводное соединение даже на больших площадях в вашем офисе или доме.

Для обеспечения безопасности беспроводной связи модем-роутер VWD305R с поддержкой стандарта ADSL 2/2+ оснащён самыми современными алгоритмами шифрования: WEP, WPA-PSK и WPA2-PSK. Модель VWD305R также поддерживает настройку по протоколу WPS с использованием кода PBC/PIN, что позволяет пользователям легко подключаться к защищённой беспроводной сети без необходимости выполнения сложных настроек.

Модем-роутер Wi-Fi ADSL оснащён удобными интерфейсами управления, благодаря чему им можно управлять с рабочих станций, на которых установлены стандартные веб-браузеры. Он поддерживает функции DHCP-сервера, NAT, виртуального сервера, DMZ, контроля доступа, IP-фильтра, DDNS и UPnP. VWD305R также выполняет функции интернет-брандмауэра, защищая вашу сеть от доступа неавторизованных пользователей. Он оснащён встроенным брандмауэром. Все входящие и исходящие IP-адреса можно отслеживать и фильтровать. Для расширенных задач он даже может блокировать доступ внутренних пользователей к интернет-сервисам.

#### Основные функции

- Поддержка TR-069
    Оснащен ADSL-разветвителем для разделения передачи данных по ADSL и голосовой связи (PSTN)
    Имеет 1 порт DSL (RJ11) и 4 порта LAN (RJ45)
    Скорость передачи данных в нисходящем направлении до 24 Мбит/с
    Поддержка стандарта IEEE 802.11n со скоростью передачи данных до 300 Мбит/с
    Поддержка VPN-туннелей IPSec для обеспечения безопасности соединения
    Радиус действия 6,5 км от DSLAM вашего интернет-провайдера
    Поддерживает встроенный PPPoE
    DHCP-сервер/клиент, UPnP, DDNS
    NAT, статическая маршрутизация и хост DMZ
    Приоритезация QoS на основе типа IP-услуги
    Мастер простой настройки обеспечивает быструю и удобную установку
    Поддерживает веб-управление и обновление прошивки
    Поддерживает WPS (Wi-Fi Protected Setup)
    Встроенный брандмауэр с поддержкой фильтрации IP-адресов и MAC-адресов
- Общий доступ к Интернету
    Все пользователи локальной сети могут выходить в Интернет через VWD305R, используя всего один внешний IP-адрес. Локальные (недействительные) IP-адреса скрыты от внешних источников. Этот процесс называется NAT (преобразование сетевых адресов).
    • Встроенный модем ADSL 2/2+
    VWD305R обеспечивает работу в режиме модема ADSL 2/2+ и поддерживает все распространённые типы ADSL-соединений.
    • Поддержка PPPoE, PPPoA и прямого подключения
    VWD305R поддерживает различные типы подключений к глобальной сети (WAN).
    • Фиксированный или динамический IP-адрес
    При подключении к Интернету (через порт WAN) VWD305R поддерживает как динамический IP-адрес (IP-адрес присваивается при подключении), так и фиксированный IP-адрес.
    • Виртуальные серверы
    Эта функция позволяет пользователям Интернета получать доступ к серверам в вашей локальной сети (LAN). Необходимая настройка выполняется быстро и просто.
    • Поддержка DMZ
    VWD305R может преобразовывать публичные IP-адреса в частные и обеспечивать неограниченную двустороннюю связь с серверами или отдельными пользователями в Интернете. Это обеспечивает максимальную гибкость при запуске программ, которые могут быть несовместимы в среде NAT.
    • Брандмауэр
    VWD305R поддерживает простой брандмауэр с технологией NAT и предоставляет возможности контроля доступа из Интернета к таким службам, как Telnet, FTP, TFTP, HTTP, SNMP и ICMP. Он также поддерживает фильтрацию по IP, MAC, приложениям и URL-адресам.
    • Universal Plug and Play (UPnP)
    UPnP позволяет автоматически обнаруживать и настраивать широкополосный маршрутизатор. UPnP поддерживается в Windows ME, XP и более поздних версиях.
    Поддержка динамического DNS
    Благодаря функции «Виртуальные серверы» маршрутизатор VWD305R позволяет пользователям подключаться к серверу в локальной сети с помощью доменного имени, даже если у вас динамический IP-адрес.
    • Протокол простого управления сетью (SNMP)
    Это удобный способ удаленного управления маршрутизатором через SNMP.
    • 4-портовый коммутатор
    VWD305R оснащён 4-портовым коммутатором 10/100BaseT, что упрощает создание или расширение локальной сети.
    • Поддержка DHCP-сервера
    Протокол динамической конфигурации хостов (DHCP) предоставляет динамический IP-адрес компьютерам и другим устройствам по запросу. VWD305R может выступать в качестве DHCP-сервера для устройств в вашей локальной сети и беспроводной сети.
    • Поддержка беспроводных стандартов IEEE 802.11b, g и 802.11n
    Стандарт 802.11n обеспечивает обратную совместимость со стандартами 802.11b/g, поэтому устройства, совместимые со стандартами 802.11b/g/n, могут использоваться одновременно.
    • Технология 802.11n
    VWD305R соответствует стандарту беспроводной технологии IEEE 802.11n и обеспечивает скорость передачи данных до 300 Мбит/с. Благодаря технологии 1T1R MIMO он обеспечивает более широкий радиус покрытия, меньше «мёртвых зон» и более высокую пропускную способность.
    • Поддержка WPA-PSK
    Поддерживаются алгоритмы шифрования WPA-PSK\_TKIP и WPA-PSK\_AES.
    • Беспроводное управление доступом по MAC-адресам
    Функция беспроводного управления доступом позволяет проверять MAC-адреса (аппаратные адреса) беспроводных станций, чтобы гарантировать, что доступ к вашей локальной сети получат только доверенные беспроводные станции.

### Технические характеристики:

 | General |
|---|
| Product | Wireless ADSL2+ Router Modem VWD305R |
| IEEE Standards | IEEE 802.3, 802.3u,802.11n, 802.11g, 802.11b |
| ADSL Standards | Full-rate ANSI T1.413 Issue 2, ITU-T G.992.1(G.DMT), ITU-T G.992.2(G.Lite), ITU-T G.994.1(G.hs) |
| ADSL2 Standards | ITU-T G.992.3 (G.dmt.bis), ITU-T G.992.4 (G.lite.bis) |
| ADSL2+ Standards | ITU-T G.992.5 |
| Data Rate | Downstream: Up to 24Mbps |
| Upstream: Up to 3.5Mbps (with Annex M enabled) |
| ATM / PPP Protocols | ATM Forum UNI3.1/4.0 PVC (up to 8 PVCs) |
| ATM Adaptation Layer Type 5 (AAL5) |
| Traffic Shaping (ATM QoS) UBR, CBR, VBR-rt, VBR-nrt |
| Bridged and routed Ethernet encapsulation |
| VC and LLC based multiplexing |
| PPP over Ethernet (RFC2516) |
| PPP over ATM (RFC 2364) |
| IPoA (RFC1577/2225) |
| Main Features | Bandwidth Control |
| Dynamic Host Configuration Protocol (DHCP), DHCP relay |
| Network Address Translation (NAT) |
| Static Routing, RIP v1/v2 |
| VPN (PPTP, L2TP, IPSec) Pass-through |
| PVC/Ethernet Port Grouping |
| DNS Relay, DDNS |
| IGMP Multicast, IGMP snooping V1/2 |
| Virtual server, DMZ, ACL (Access Control List) |
| UPnP |
| Management | Web Based Configuration, Remote management, Telnet management, Command Line Interface (CLI), SSL for TR-069, SNMP v1/2c, SNMP over EOC, Web Based Firmware Upgrade, CWMP(TR-069), Diagnostic Tools |
| Security | NAT and SPI Firewall |
| MAC / IP / Packet / URL Filtering |
| Operation Frequency | 2.4GHz |
| Wireless Speed | 11N: Up to 300Mbps (dynamic) |
| Wireless Security | Provides 64/128-bit WEP encryption security, WPA-PSK/WPA2-PSK authentication and TKIP/AES encryption security |
| Hardware |
| Interface | 1\* RJ11 DSL Port, 4 \* RJ45 LAN Port, 1\* USB 2.0 Port |
| LED Indicators | Power, DSL, Internet, WLAN, WPS, USB, LAN1-LAN4 |
| Buttons | ON/OFF Button, WPS Button, Reset Button |
| Power Supply | DC 12v 0.5A |
| Antenna | 2\*Fixed External Omni-directional Antenna |
| Environment |
| Operating Temperature | 0~40(Centigrade) (32F~104F) |
| Storage Temperature | -40~70(Centigrade) (-40~158F) |
| Operating Humidity | 10%~90% non-condensing |
| Storage Humidity | 5%~90% non-condensing |
| Package Contents |
| Package Contents | 1\* Wireless Modem Router |
| 1\* Quick Installation Guide |
| 1\* Power Adapter |
| 1\* Ethernet Cable |
| 1\* Telephone Line |
| 1\* ADSL Splitter |

## Schema

```json
{ "@context": "https://schema.org", "@type": "BreadcrumbList", "itemListElement": [ { "@type": "ListItem", "position": 1, "name": "Главная", "item": "http://ftp.broadlink.biz/ru" }, { "@type": "ListItem", "position": 2, "name": "Широкополосный доступ", "item": "http://ftp.broadlink.biz/ru/широкополосный-доступ" }, { "@type": "ListItem", "position": 3, "name": "xDSL", "item": "http://ftp.broadlink.biz/ru/широкополосный-доступ/xdsl" }, { "@type": "ListItem", "position": 4, "name": "ADSL-модем 300 Мбит/с, беспроводной маршрутизатор стандарта N, поддерживающий ADSL2/2+, с чипсетом Realtek RTL8367s, модель VWD305R", "item": "http://ftp.broadlink.biz/ru/широкополосный-доступ/xdsl/adsl-modem-300mbps-wireless-adsl2-2-router-realtek-rtl8367s-vwd305r" } ] }
```
