---
title: "Беспроводной маршрутизатор WiFi 6 Broadcom AX1800, 11AX, 1800 Мбит/с, VAX1860B"
date: 2024-08-18
description: "Маршрутизатор WiFi 6 VAX1860B — это маршрутизатор на базе чипа Broadcom BCM6755 11AX, поддерживающий двухдиапазонный Wi-Fi стандарта 802.11ax со скоростью 1800 Мбит/с: 1201 Мбит/с в диапазоне 5 ГГц и 574 Мбит/с в диапазоне 2,4 ГГц, а также оснащенный портами Gigabit Ethernet."
author: "Denis Gong"
categories:
  - name: "Маршрутизаторы с поддержкой Wi-Fi 6"
    url: "https://mail.cpe5g.com/маршрутизаторы-wi-fi-6.md"
tags:
  - name: "WiFi6 Wireless Router"
    url: "https://mail.cpe5g.com/tags/wifi6-wireless-router.md"
  - name: "1800M WiFi6 Wireless Router"
    url: "https://mail.cpe5g.com/tags/1800m-wifi6-wireless-router.md"
  - name: "1800M Wireless Router"
    url: "https://mail.cpe5g.com/tags/1800m-wireless-router.md"
  - name: "11ax WiFi router 1800Mbps"
    url: "https://mail.cpe5g.com/tags/11ax-wifi-router-1800mbps.md"
  - name: "WiFi6 Router Broadcom"
    url: "https://mail.cpe5g.com/tags/wifi6-router-broadcom.md"
  - name: "WiFi router Broadcom"
    url: "https://mail.cpe5g.com/tags/wifi-router-broadcom.md"
  - name: "11ax Wireless Router"
    url: "https://mail.cpe5g.com/tags/11ax-wireless-router.md"
  - name: "11ax wireless router Broadcom"
    url: "https://mail.cpe5g.com/tags/11ax-wireless-router-broadcom.md"
---

# Беспроводной маршрутизатор WiFi 6 Broadcom AX1800, 11AX, 1800 Мбит/с, VAX1860B

gallery/VAX1860B{/gallery}

 Двухдиапазонный Wi-Fi 6-маршрутизатор Visonicom VAX1860B, построенный на базе SoC Broadcom BCM6755 и оснащенный технологией Wi-Fi 802.11ax нового поколения, обеспечивает пользователям одновременное двухдиапазонное подключение со скоростью 1201 Мбит/с в диапазоне 5 ГГц и 574 Мбит/с в диапазоне 2,4 ГГц. Он идеально подходит для быстрой загрузки файлов, онлайн-игр, интернет-звонков и потоковой передачи видео в формате HD.

 Двухдиапазонный Wi-Fi 6-маршрутизатор Visonicom 11ax VAX1860B со скоростью 1800 Мбит/с поддерживает режимы точки доступа, шлюза и повторителя, предлагая разнообразные беспроводные решения для создания или расширения беспроводной сети. Основанный на технологии Wi-Fi нового поколения — 802.11ax, беспроводной маршрутизатор Visonicom 11ax VAX1860B обеспечивает высокую скорость беспроводной передачи данных до 1800 Мбит/с (2T2R 1201 Мбит/с в диапазоне 5 ГГц + 2T2R 574 Мбит/с в диапазоне 2,4 ГГц).

 Оснащённый двумя антеннами 5 ГГц с коэффициентом усиления 5 дБи и двумя антеннами 2,4 ГГц с коэффициентом усиления 5 дБи, маршрутизатор Visonicom 11ax WiFi 6 VAX1860B позволяет наслаждаться свободой беспроводного доступа с невероятным сигналом и зоной покрытия в любом просторном доме или офисе.

 Двухдиапазонный Wi-Fi-роутер Visonicom 11ax VAX1860B работает одновременно в диапазонах 2,4 ГГц и 5 ГГц, обеспечивая поддержку как повседневных задач — просмотра веб-страниц, работы с электронной почтой и обмена файлами в диапазоне 2,4 ГГц, так и более требовательных задач — игр по Wi-Fi, потоковой передачи HD-медиа и VoIP-звонков в диапазоне 5 ГГц.

 
### Основные функции

 * Высокая скорость: модуляция 1024-QAM, одновременная работа в двух диапазонах со скоростью до 1800 Мбит/с;  
* Низкая задержка: поддержка OFDMA для снижения задержки по сравнению с WiFi 5;  
* Высокая пропускная способность: поддержка технологии MU-MIMO для подключения большего числа клиентов;  
* Высокий уровень безопасности: поддержка усовершенствованного протокола безопасности WPA3;  
* Простое подключение к сети: поддержка технологии Intelligent Mesh с подключением одним нажатием кнопки;  
* IPv6: поддержка протокола IPv6 для большего количества IP-адресов и высокой производительности NAT.

 
### Дополнительные функции и технические характеристики:

 
|  |
| --- |
| Hardware Parameters |
| Chipset |
| CPU Frequency |
| Memory |
| Flash |
| WiFi |
| 2T2R 5.8GHz 802.11a/n/ac/ax,  1201Mbps |
| Device Interfaces |
| 1*RJ45 10M/100M/1000M WAN Ethernet Interfaces  |
| 1*Reset button |
| 1*WPS Button |
| 1*Power Jack |
| 1*Power Switch |
| 1*USB 3.0(optional) |
| WiFi Antenna |
| 2*5dBi External 5.8G Antenna |
| WiFi Features |
| Standard |
| 11N: 2.4~2.4835GHz |
| 11AX: 5.150~5.825GHz |
| Korea,  Japan,  ETSI,  FCC Channels |
| Modulation |
| DSSS: DBPSK,  DQPSK,  CCK |
| TX Power |
| 11n min 18dbm |
| 11ac min 17dbm |
| 11ax min 16dbm |
| 5GHz:  |
| 11n min 20dbm |
| 11ac min 19dbm |
| 11ax min 18dbm |
| RX Sensitivity |
| 11n<-71dbm |
| 11ac<-63dbm |
| 11ax<-56dbm |
| 5GHz:  |
| 11n<-71dbm |
| 11ac<-61dbm |
| 11ax<-56dbm |
| Transfer Rate |
| HE20: Up to 286.8Mbps |
| HE40: Up to 576.5Mbps |
| HE80: Up to 1201Mbps |
| 2.4G |
| HE20: Up to 286.8Mbps |
| HE40: Up to 576.5Mbps |
| Software Features |
| Wireless Protocols |
| IEEE 802.11b |
| IEEE 802.11g |
| IEEE 802.11n |
| IEEE 802.11ac |
| IEEE 802.11ax |
| IEEE 802.11h(DFS) |
| IEEE 802.11e(WMM) |
| IEEE 802.11k/v/r |
| Wireless Features |
| Separate Authentication for Each SSID |
| WMF |
| AutoChannel |
| BSD |
| EasyMesh |
| WPA3/SAE Security |
| Network Protocols |
| RFC0791 IP |
| RFC0792 ICMP |
| RFC0793 TCP |
| RFC0826 Ethernet ARP |
| RFC0894 IP over Ethernet |
| RFC0922 Broadcasting Internet Datagrams |
| RFC0950 Internet Standard Subnetting |
| IEEE802.3 Ethertype |
| IEEE802.1p |
| RFC2516 PPP Over Ethernet (PPPoE) |
| RFC1662 PPP in HDLC-like Framing |
| RFC1332 PPP Internet Protocol Control Protocol |
| RFC1042 Transmission of IP Datagrams over IEEE 802 Networks |
| IPoE (a.k.a IP over Ethernet over AAL5) |
| Network Features |
| IPoE DHCP/Static |
| PPPoE Dynamic/Static |
| IPv6 Stateless/Stateful  |
| PPTP, L2TP VPN,  OPENSWAN IPSEC VPN  |
| IGMP Proxy and MLD for IPTV |
| DNS Proxy |
| DHCP Server |
| NAT, NAPT and ALG |
| Other Features |
| Samba/DLNA/FTP |
| NAT, NAPT and ALG |
| DMZ and Port Forwarding(Virtual Server) |
| SPI Firewall,  Denial of Service (DoS) Protection |
| Port Filtering,  IP Filtering and MAC Filtering  |
| URL Filter |
| DDNS |
| Static Route |
| SNTP Date/time Update from Internet Time Server |
| Diagnostics(Ping/TraceRoute) |
| Logs and Statistics |
| Automatic Timing Restart |
| Management Features:  |
| Web GUI |
| Command Line Tools(telnet/ssh) |
| TR-069 Remote Management |
| SNMPv2 |
| UPNP |
| Environmental |
| Operating Temperature |
| Storage Temperature |
| Operating Humidity |
| Power Supply |
| EMC/Safety |
| Regulation Compliance |
| Safety Regulations |
| Green Standard |
